ACAP
ACAP (Application Configuration Access Protocol)
Within this page
ACAP RFCs (6)
RFC 6075: The Internet Assigned Number Authority (IANA) Application Configuration Access Protocol (ACAP) Vendor Subtrees Registry
Proposed StandardRFC 2636: Wireless Device Configuration (OTASP/OTAPA) via ACAP
InformationalRFC 2595: Using TLS with IMAP, POP3 and ACAP
Proposed StandardRFC 2604: Wireless Device Configuration (OTASP/OTAPA) via ACAP
Informational- Obsoleted by RFC 2636
RFC 2244: ACAP -- Application Configuration Access Protocol
Proposed StandardRFC 2245: Anonymous SASL Mechanism
Proposed Standard- Obsoleted by RFC 4505
Subscribe to ACAP
Get notified when:
- RFC changes to status, obsoleted by, updates, updated by, or subseries.
- New RFC added to this subject or below
- The subject was merged into another.